HOME FORUM PRIKBORD FOTOALBUM DOCUMENTATIE VIDEOS AGENDA REGISTER MOTOREN AIR-MAPS

verkeerde hoofdremcilinder?

Vragen over het chassis.

Moderator: 64 Notch

verkeerde hoofdremcilinder?

Berichtdoor Bugride » ma dec 27, 2010 18:08

Hallo, ik heb sterk het vermoeden dat ik de verkeerde hoodremcilinder heb voor de mexicaan.

Ik heb namelijk bij de nieuwe 5 aansluitingen en dat is 1 teveel, nu is het bij de oude 1x voor sensor 1x rem-L-V 1x rem R-V en 1x remmen L+R achter.

Of is het mischien een aansluiting voor alsnog een sensor?

Iemand enig idee

En nog een vraagje: Het is nu ongeveer een half jaar geleden dat ik de napoleonshoed etc vervangen heb, nu lees ik overal met het terug monteren van de hoofdremcilinder dat ik moet oppassen voor de afstandsbusjes??

Die heb ik volgens mij nooit ertussen uitgenomen of zien vallen.. en waar moeten deze dan komen te zitten?

Mvgr
Laatst bijgewerkt door Bugride op ma dec 27, 2010 18:24, in totaal 2 keer bewerkt.
Avatar gebruiker
Bugride
 
Berichten: 541
Geregistreerd: di feb 07, 2006 21:22
Woonplaats: Moelingen (belgie)

Re: verkeerde hoofdremcilinder?

Berichtdoor 64 Notch » ma dec 27, 2010 18:18

Op een mexico Kever hoort een hoofdremcilinder met 5 aansluitingen:
1- voorwiel links;
2- voorwiel rechts;
3- remdruksensor voorkant;
4- remdruksensor achterkant;
5- remleiding naar achter.
Wil je ook de digitale Werkplaatshandleiding op CD bestellen? stuur mij even een PB
Avatar gebruiker
64 Notch
Beheerder
 
Berichten: 7071
Geregistreerd: ma sep 13, 2004 19:04
Woonplaats: Hoek

Re: verkeerde hoofdremcilinder?

Berichtdoor Bugride » ma dec 27, 2010 18:23

en heb ik dus de druksensor van achteren nooit er op gehad,, waarschijnlijk altijd de verkeerde hoofdremcilinder gehad dus..
Avatar gebruiker
Bugride
 
Berichten: 541
Geregistreerd: di feb 07, 2006 21:22
Woonplaats: Moelingen (belgie)

Re: verkeerde hoofdremcilinder?

Berichtdoor omars » ma dec 27, 2010 18:39

het gat wat je nu "over" hebt kun je gewoon afdoppen, is wel niet helemaal zoals het hoort maar werkt prima.
heb ik ook gedaan met mijn kever, deze heeft maar 1 sensor maar de nieuwe hoofdremcilinder heeft plek voor 2, ik heb er toen ook gewoon 1 afgedopt. of de aansluiting voor achter moet gewoon aanwezig zijn.
Avatar gebruiker
omars
 
Berichten: 190
Geregistreerd: vr jan 15, 2010 18:00

Re: verkeerde hoofdremcilinder?

Berichtdoor Bugride » ma dec 27, 2010 18:46

omars schreef:het gat wat je nu "over" hebt kun je gewoon afdoppen, is wel niet helemaal zoals het hoort maar werkt prima.
heb ik ook gedaan met mijn kever, deze heeft maar 1 sensor maar de nieuwe hoofdremcilinder heeft plek voor 2, ik heb er toen ook gewoon 1 afgedopt. of de aansluiting voor achter moet gewoon aanwezig zijn.


Ik dacht het eigenlijk al, want ik heb altijd al een weggebonden stekkerkabel daar gahad :thumbright: gewoon sensortje bestellen en monteren dan zit de stekker ook weer op zijn plaats..

nu nog iemand die weet waar de afstandsbusjes horen te komen en wie weet hoe groot die moeten zijn?
Avatar gebruiker
Bugride
 
Berichten: 541
Geregistreerd: di feb 07, 2006 21:22
Woonplaats: Moelingen (belgie)

Re: verkeerde hoofdremcilinder?

Berichtdoor CarlKever » ma dec 27, 2010 19:13

Bugride schreef:nu nog iemand die weet waar de afstandsbusjes horen te komen en wie weet hoe groot die moeten zijn?

Nummer 17 op deze tekening:
Afbeelding

Die horen vanaf de binnenkant van de Kever achter de pedalen gemonteerd te worden, door het schutbord heen. Als ze er niet in zitten, drukken de bouten van de hoofdremcilinder je schutbord in elkaar.
Ze krijgen mij niet stuk...
Ik ben geboren...
Voor het geluk!
Avatar gebruiker
CarlKever
Beheerder
 
Berichten: 7770
Geregistreerd: za jun 26, 2004 08:54
Woonplaats: Apeldoorn

Re: verkeerde hoofdremcilinder?

Berichtdoor subtoon » ma dec 27, 2010 19:15

De afstandsbusjes zitten in de napoleonshoed waar de bevestiginsbouten van de remcilinder door gaan en die zorgen dat de de voor en achterplaat van de hoed niet naar elkaar toe trekt bij het vastdraaien van de cilinderbouten.

Ja Carl, zo snel kan ik niet typen hoor :oops:
Avatar gebruiker
subtoon
 
Berichten: 1412
Geregistreerd: za nov 22, 2008 22:47
Woonplaats: Gilze

Re: verkeerde hoofdremcilinder?

Berichtdoor Bugride » ma dec 27, 2010 19:57

tuurlijk, vrij logisch :thumbright: bhalen dat die spoorloos zijn, dan moet ik maar wat van een stalenpijpje af flexen..

Toch beter alles bij elkaar houden, er heeft een verhuizing met verbouwing tussen gezeten en dat is de reden waardoor alles zo kriskras is komen te liggen,,,
Avatar gebruiker
Bugride
 
Berichten: 541
Geregistreerd: di feb 07, 2006 21:22
Woonplaats: Moelingen (belgie)

Re: verkeerde hoofdremcilinder?

Berichtdoor bertje106 » vr dec 31, 2010 09:18

Hey Paul,

Eindelijk weer bezig met je Kever? Verbouwingen voorbij?

Grz
Robert
Avatar gebruiker
bertje106
 
Berichten: 28
Geregistreerd: do maart 06, 2008 11:41
Woonplaats: Maastricht

Re: verkeerde hoofdremcilinder?

Berichtdoor Ome Sander » vr dec 31, 2010 12:01

Topic naar het juiste forum verplaatst.
Avatar gebruiker
Ome Sander
 
Berichten: 5895
Geregistreerd: wo sep 07, 2005 22:15
Woonplaats: Soest

Re: verkeerde hoofdremcilinder?

Berichtdoor Bugride » za jan 01, 2011 02:50

bertje106 schreef:Hey Paul,

Eindelijk weer bezig met je Kever? Verbouwingen voorbij?

Grz
Robert


Hey Robert,

ja afgelopen weekend weer eens lekker geklust, de verbouwing is nog niet klaar, nog heeeeel veel kleine dingen doen, maar ontspanning moet er zijn en het werdt de hoogste tijd :wink: ik hoop in het voorjaar toch wel klaar te zijn..

Gr
Avatar gebruiker
Bugride
 
Berichten: 541
Geregistreerd: di feb 07, 2006 21:22
Woonplaats: Moelingen (belgie)


Keer terug naar Chassis

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

Terug naar boven
© 2001-2014 Keversite.NL
Contact